<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Schweden bezwingt England und feiert Rang drei | Sportschau - Startseite - Nachrichten</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta name="title" content="Schweden bezwingt England und feiert Rang drei" />
<meta property="og:title" content="Schweden bezwingt England und feiert Rang drei"/>
<meta name="description" content="Schweden hat sich die WM-Bronzemedaille gesichert. Im kleinen Finale überrannten die Skandinavierinnen England in den ersten Minuten und verteidigten dann erfolgreich ihre Führung." />
<meta property="og:description" content="Schweden hat sich die WM-Bronzemedaille gesichert. Im kleinen Finale überrannten die Skandinavierinnen England in den ersten Minuten und verteidigten dann erfolgreich ihre Führung." />
<meta property="og:image" content="https://fifafrauenwm.sportschau.de/frankreich2019/fifafrauenwm3480_v-contentxl.jpg" />
<link rel="canonical" href="https://fifafrauenwm.sportschau.de/frankreich2019/nachrichten/FIFA-Frauen-WM-2019-Spiel-um-Platz-drei-England-Schweden-Bronze,fifafrauenwm3468.html" />
<meta name="keywords"  lang="de" content="FIFA Frauen WM 2019, Frauen-WM, Frankreich, Fußball, Frauenfußball, ARD, DasErste, Sportschau, live, Stream" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig3" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#082e5f">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" href="/resources/css/generated/frankreich2019_base.css" rel="stylesheet" media="screen" />
<link type="text/css" href="/resources/css/generated/frankreich2019_xs.css" rel="stylesheet" media="screen and (min-width: 0px) and (max-width: 479px)" />
<link type="text/css" href="/resources/css/generated/frankreich2019_s.css" rel="stylesheet" media="screen and (min-width: 480px) and (max-width: 767px)" />
<link type="text/css" href="/resources/css/generated/frankreich2019_m.css" rel="stylesheet" media="screen and (min-width: 768px) and (max-width: 1009px)" />
<link type="text/css" href="/resources/css/generated/frankreich2019_l.css" rel="stylesheet" media="screen and (min-width: 1010px) and (max-width: 1900px), print" />
<link type="text/css" href="/resources/css/generated/frankreich2019_xl.css" rel="stylesheet" media="screen and (min-width: 1901px)" />
<!--[if lte IE 8]>
<link type="text/css" href="/resources/css/generated/frankreich2019_l.css" rel="stylesheet" media="screen, print" />
<link type="text/css" rel="stylesheet" href="/resources/css/generated/frankreich2019_ie8.css" media="screen" />
<![endif]-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/generated/frankreich2019_noscript.css" />
</noscript>
<link type="text/css" href="/resources/css/generated/frankreich2019_print.css" rel="stylesheet" media="print" />
<script type="text/javascript" src="/resources/js/baselib.js"></script>
<script type="text/javascript" src="/resources/js/functions.js"></script>
</head>
<body class="sportschau frankreich2019 article">
<div id="header">
<div class="wrapper">
<div class="section sectionA">
<div role="navigation" class="masternavi">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="mnHolder">
<a href="#" class="navtoggle" id="mainnavtoggle" data-rel="masternav">ARD Navigation <span class="icon arrow_down"></span>
</a>
<ul id="masternav">
<li class="ard">
<a class="home" href="http://ard.de/">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/">Nachrichten</a>
</li>
<li class="sportschau active">
<a href="http://www.sportschau.de/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://www.boerse.ard.de/">B&ouml;rse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/">Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/">Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/">Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/">Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/die-ard/">Die ARD</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/">Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/">Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/">ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://ard.de/"></a>
</div>
<!-- ardLogo -->
</div>
<!-- mnHolder -->
</div>
<!-- masternavi -->
<div class="mnHolder">
<div role="banner" class="logo">
<a href="http://www.sportschau.de"><div class="logoimage"><img alt="Sportschau" title="Sportschau - Logo" src="/resources/img/sportschau/banner/logo_base.png" /></div></a>
<a href="/frankreich2019/index.html"><div class="logotext"><div class="name">FIFA FRAUEN WM 2019<sup class="trademark">TM</sup></div><div class="info"><div>07.06. - 07.07.</div><div>Frankreich</div></div></div></a>
</div><div role="search" class="searchBox">
<div class="searchToggle">
<a href="#" class="navtoggle" id="searchtoggle"
data-rel="searchform"> <img alt="Suche" title="Suchen"
src="/resources/img/base/icon/lupe_searchtoggle.png"><span
class="icon arrow_down"></span>
</a>
</div>
<form class="searchForm" id="searchform" action="/frankreich2019/suche185.html?subsite=frankreich2019 ">
<input class="searchInput" type="text" name="query" value="Suche in Startseite" />
<input type="hidden" name="subsite" value="frankreich2019 " />
<div class="searchSubmit">
<input type="image" src="/resources/img/base/icon/lupe_gross.png" alt="Lupe" title="Suchen">
</div>
</form>
</div>
<div role="navigation" class="subnavi">
<div class="menueToggle hasArrow collapsed">
<a href="" class="navtoggle" id="ressortnavtoggle"
data-rel="ressortnavi">Menü <span class="icon arrow_down"></span></a>
</div>
<ul class="ressorts" id="ressortnavi">
<li>
<span class="subressort collapsed ">
<a href="/frankreich2019/index.html" title="zur Startseite">Startseite</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/frankreich2019/live/index.html">Live</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/frankreich2019/radio_tv/index.html">TV</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/frankreich2019/videos_audios/index.html">Videos</a>
</span>
</li>
<li>
<span class="collapsed  subressort   active">
<a href="/frankreich2019/nachrichten/index.html">Nachrichten</a>
</span>
</li>
<li>
<span class="collapsed  subressort  hasArrow">
<a href="/frankreich2019/spielplan_ergebnisse/index.html">Spielplan</a>
<div class="collapseArrow"></div>
</span>
<ul class="subressorts">
<li><a href="/frankreich2019/spielplan_ergebnisse/index.html"> &Uuml;bersicht&nbsp;Spielplan</a></li>
<li><a href="/frankreich2019/spielplan_ergebnisse/vorrunde/index.html">Vorrunde</a></li>
<li><a href="/frankreich2019/spielplan_ergebnisse/torjaegerinnen/index.html">Torjägerinnen</a></li>
<li><a href="/frankreich2019/spielplan_ergebnisse/karten/index.html">Karten</a></li>
<li><a href="/frankreich2019/spielplan_ergebnisse/sperren/index.html">Sperren</a></li>
<li><a href="/frankreich2019/spielplan_ergebnisse/historischeergebnisse/index.html">Historische Ergebnisse</a></li>
</ul>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/frankreich2019/deutschesteam/index.html">Deutsches Team</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/frankreich2019/mannschaften/index.html">Mannschaften</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/frankreich2019/stadien/index.html">Stadien</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/frankreich2019/geschichte/index.html">Geschichte</a>
</span>
</li>
</ul>
</div>
</div>
<!-- mnHolder -->
</div>
</div>
</div><div id="content">
<div class="wrapper" role="main">
<a name="goToContent" class="hidden"></a>
<div class='section sectionZ sectionArticle'>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<p class="dachzeile">Nachrichten</p>
<h1 class="headline small">Schweden bezwingt England und feiert Rang drei</h1>
<p class="autor small">von Florian Neuhauss</p>
<div class="modSharing">
<div class="fixedSharingContainer small">
<div class="shareCon">
<div class="sharetoggle off">
<span class="icon icon_toggle"></span>
</div>
<ul class="shares">
<li><a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=https%3A%2F%2Ffifafrauenwm.sportschau.de%2Ffrankreich2019%2Fnachrichten%2FFIFA-Frauen-WM-2019-Spiel-um-Platz-drei-England-Schweden-Bronze%2Cfifafrauenwm3468.html&t=Schweden+bezwingt+England+und+feiert+Rang+drei">
<span class="icon icon_facebook"></span></a>
</li>
<li><a target="_blank" title="Bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=https%3A%2F%2Ffifafrauenwm.sportschau.de%2Ffrankreich2019%2Fnachrichten%2FFIFA-Frauen-WM-2019-Spiel-um-Platz-drei-England-Schweden-Bronze%2Cfifafrauenwm3468.html">
<span class="icon icon_twitter"></span></a>
</li>
<li>
<a title="Via E-Mail empfehlen" href="mailto:?subject=Linktipp:+Schweden+bezwingt+England+und+feiert+Rang+drei&body=Linktipp:+Schweden+bezwingt+England+und+feiert+Rang+drei%0AURL:+https%3A%2F%2Ffifafrauenwm.sportschau.de%2Ffrankreich2019%2Fnachrichten%2FFIFA-Frauen-WM-2019-Spiel-um-Platz-drei-England-Schweden-Bronze%2Cfifafrauenwm3468.html%0A">
<span class="icon icon_kontakt"></span>
</a>
</li>
<li>
<a href="#" class="to_whatsapp">
<span class="icon icon_print"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<p class="text small"><strong>Schweden hat sich die WM-Bronzemedaille gesichert. Im kleinen Finale überrannten die Skandinavierinnen England in den ersten Minuten und verteidigten dann erfolgreich ihre Führung.</strong></p>
<p class="text small">Sogar die verletzte <a href="/frankreich2019/Sportlerportraet-Fridolina-Rolfoe,fridolinarolfoe100.html" title="Zum Artikel: Fridolina Rolfö"  >Fridolina Rolfö</a> humpelte auf Krücken zurück aufs Feld, um mit ihren Mitspielerinnen die Bronzemedaille zu feiern. Mit einer großen Jubeltraube feierten die Schwedinnen am Samstag (6.7.19) ihren 2:1 (2:1)-Sieg gegen England, mit dem sie sich Rang drei sicherten. Trainer <a href="/frankreich2019/Sportlerportraet-Peter-Gerhardsson,petergerhardsson100.html" title="Zum Artikel: Peter Gerhardsson"  >Peter Gerhardsson</a> hüpfte beschwingt über den Rasen, auf dem sich die enttäuschten Britinnen niedergelassen hatten. Beide Mannschaften hatten ein sehr intensives Duell abgeliefert - leider vor sehr vielen leeren Rängen <a href="/frankreich2019/stadien/Lyon-Parc-Olympique-Lyonnais,lyon132.html" title="Zum Artikel: Lyon: Grand Stade de Lyon"  >im Grand Stade de Lyon</a>, das noch nicht mal halb gefüllt war.</p>
<h4 class="subtitle small">Schweden legt starken Start hin, ...</h4>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img src="/frankreich2019/fifafrauenwm3480_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Schwedens Hanna Glas (v.l.), Kosovare Asllani und Sofia Jakobsson jubeln &copy; imago images / Bildbyran Foto: imago images / Bildbyran" title="Schwedens Hanna Glas (v.l.), Kosovare Asllani und Sofia Jakobsson jubeln"  class="img resize" />
<div class="mediaInfo"><p class="infotext">Kosovare Asllani (M.) brachte die Schwedinnen auf die Siegerstraße.</p></div>
</div>
</div><p class="text small">Zu Beginn hatten die Engländerinnen dem Sturmlauf des Gegners nichts entgegenzusetzen. <a href="/frankreich2019/Sportlerportraet-Alex-Greenwood,alexgreenwood102.html" title="Zum Artikel: Alex Greenwood"  >Alex Greenwood</a>, die <a href="/frankreich2019/Sportlerportraet-Demi-Stokes,demistokes100.html" title="Zum Artikel: Demi Stokes"  >Demi Stokes</a> als Linksverteidigerin ersetzt hatte, entpuppte sich große Schwachstelle. Immer wieder hatte die 25-Jährige von Erstliga-Aufsteiger Manchester United gegen <a href="/frankreich2019/Sportlerportraet-Sofia-Jakobsson,sofiajakobsson100.html" title="Zum Artikel: Sofia Jakobsson"  >Sofia Jakobsson</a> das Nachsehen. In der elften Minute zeigte sich Greenwood erneut indisponiert und bugsierte eine Flanke genau zu <a href="/frankreich2019/Sportlerportraet-Kosovare-Asllani,kosovareasllani100.html" title="Zum Artikel: Kosovare Asllani"  >Kosovare Asllani</a>. Schwedens Spielmacherin fackelte nicht lange und überwand Torhüterin <a href="/frankreich2019/Sportlerportraet-Carly-Telford,carlytelford102.html" title="Zum Artikel: Carly Telford"  >Carly Telford</a> - 1:0. Fünf Minuten später scheiterte Jakobsson am Pfosten, bevor die pfeilschnelle Außenangreiferin erhöhte. Diesmal zog sie von der anderen Seite in die Mitte und traf mit einem sehenswerten Schlenzer (22.). Die gesperrte <a href="/frankreich2019/Sportlerportraet-Millie-Bright,milliebright100.html" title="Zum Artikel: Millie Bright"  >Millie Bright</a>, die die Partie von der Tribüne aus zwischen den Fans verfolgte, schien an allen Ecken und Enden zu fehlen.</p>
<h4 class="subtitle small">... dann wacht England auf!</h4>
<p class="text small">Das 0:2 war allerdings ein Weckruf für die Spielerinnen von <a href="/frankreich2019/Sportlerportraet-Phil-Neville,philneville100.html" title="Zum Artikel: Phil Neville"  >Phil Neville</a>. Nur eine Minute später prüfte <a href="/frankreich2019/Sportlerportraet-Fran-Kirby,frankirby102.html" title="Zum Artikel: Fran Kirby"  >Fran Kirby</a> Keeperin <a href="/frankreich2019/Sportlerportraet-Hedvig-Lindahl,hedviglindahl100.html" title="Zum Artikel: Hedvig Lindahl"  >Hedvig Lindahl</a>. Die 1,57-Meter-Frau wurde nun immer stärker. Nach einem schönen Dribbling verkürzte die Offensivspielerin vom Chelsea WFC unter Mithilfe des Innenpfosten (31.). Und nur zwei Zeigerumdrehungen später jubelten die Engländerinnen erneut. <a href="/frankreich2019/Sportlerportraet-Ellen-White,ellenwhite102.html" title="Zum Artikel: Ellen White"  >Ellen White</a> erzielte ihren siebten Turniertreffer - doch der Videoassistent meldete sich aus Paris. Und nach Ansicht der Wiederholung entschied Schiedsrichterin Anastasia Pustovoytova zu Recht auf Handspiel. Zum zweiten Mal wurde einem White-Tor damit die Anerkennung verwehrt. In der Nachspielzeit hatte White erneut den Ausgleich auf dem Fuß, scheiterte aber an Lindahl (45.+6) und geht so <a href="/frankreich2019/spielplan_ergebnisse/torjaegerinnen/index.html" title="Zum Artikel: Torschützenliste der FIFA Frauen WM"  >im Kampf um den Goldenen Schuh</a> leer aus.</p>
<h4 class="subtitle small">Schwedens Abwehrbollwerk hält - dank Fischer</h4>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img src="/frankreich2019/fifafrauenwm3496_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Szene im Strafraum mit Hedvig Lindahl (Schweden, l.) und Lucy Bronze (England, M.) &copy; imago images / Bildbyran Foto: imago images / Bildbyran" title="Szene im Strafraum mit Hedvig Lindahl (Schweden, l.) und Lucy Bronze (England, M.)"  class="img resize" />
<div class="mediaInfo"><p class="infotext">Nilla Fischer (3.v.l.) klärt den Schuss von Lucy Bronze (Nummer 2) auf der Linie.</p></div>
</div>
</div><p class="text small">In der Pause musste Gerhardsson zum zweiten Mal verletzungsbedingt wechseln. Die Partie war nun zwar total offen, es fehlten aber auf beiden Seiten Tempo und unbedingter Wille. Die Skandinavierinnen zogen sich in der Folge immer weiter zurück und überließen England den Spielaufbau. Die "Lionesses" taten sich schwer dabei, eine Lücke im Abwehrbollwerk zu finden, das nach dem dritten verletzungsbedingten Wechsel um eine Fünferkette aufgebaut wurde. Trotzdem wäre um ein Haar noch der Ausgleich gefallen. Verteidigerin <a href="/frankreich2019/Sportlerportraet-Linda-Sembrant,lindasembrant100.html" title="Zum Artikel: Linda Sembrant"  >Linda Sembrant</a> behinderte Lindahl beim Rauslaufen. Der Ball kam zu <a href="/frankreich2019/Sportlerportraet-Lucia-Bronze,luciabronze100.html" title="Zum Artikel: Lucia Bronze"  >Lucy Bronze</a>, die sofort aufs "leere" Tor schoss - doch <a href="/frankreich2019/Sportlerportraet-Nilla-Fischer,nillafischer100.html" title="Zum Artikel: Nilla Fischer"  >Nilla Fischer</a> klärte mit dem Kopf auf der Linie und rettete so die Bronzemedaille für die Gelb-Blauen (90.).</p></div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<header><h1 class="headline small">FIFA Frauen WM 2019 <br /> England : Schweden</h1></header>
<div class="begegnung stenobox small">
<h4>06.07.19 17:00 Uhr, Finalrunde</h4>
<div class="teaser">
<div class="teaserpadding">
<div class="teamblock">
<div class="widthbuli">
<div class="wappen">
<img class="countryFlag img resize" src="/common/resources/images/flaggen/svg/eng.svg" style="width: 100%;">
</div>
<h4>England</h4>
<p>Telford - Bronze, Houghton - Kirby, McManus (83. Daly), J. Scott, Moore - Parris (74. Carney), White, Mead (50. Taylor)</p>
</div>
<div class="result">1</div>
</div>
<div class="teamblock">
<div class="widthbuli">
<div class="wappen">
<img class="countryFlag img resize" src="/common/resources/images/flaggen/svg/se.svg" style="width: 100%;">
</div>
<h4>Schweden</h4>
<p>Lindahl - Glas, Fischer, Sembrant, Eriksson - Björn (72. Ilestedt), Asllani (46. Zigiotti Olme), Seger - Jakobsson, Blackstenius, Rolfö (27. Hurtig)</p>
</div>
<div class="result">2</div>
</div>
</div>
</div>
</div>
<h3 class="headline small">Fakten und Zahlen zum Spiel</h3>
<div class="vorkommnisse stenobox ergebnis small">
<h4>Ergebnis</h4>
<div class="teasertext">
<div class="teaser">
<div class="teaserpadding">
<div class="teasertext">
<ul>
<li>
1:2 (1:2)</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="vorkommnisse stenobox tore small">
<h4>Tore</h4>
<div class="teaser">
<div class="teaserpadding">
<div class="teasertext">
<ul>
<li><strong>0:<span class='red'>1</span></strong>
<a title="" href="/frankreich2019/Sportlerportraet-Kosovare-Asllani,kosovareasllani100.html">Asllani</a>&nbsp;(11.)
</li>
<li><strong>0:<span class='red'>2</span></strong>
<a title="" href="/frankreich2019/Sportlerportraet-Sofia-Jakobsson,sofiajakobsson100.html">Jakobsson</a>&nbsp;(22.)
</li>
<li><strong><span class='red'>1</span>:2</strong>
<a title="" href="/frankreich2019/Sportlerportraet-Fran-Kirby,frankirby102.html">Kirby</a>&nbsp;(31.)
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="strafen stenobox small">
<h4>Strafen</h4>
<div class="teaser">
<div class="teaserpadding">
<div class="teasertext">
<ul>
<li><span class="stenoicon"><img alt='gelbe Karte' src='/resources/images/ticker_action_sprite.png' class='gelb'></span><a title="" href="/frankreich2019/Sportlerportraet-Hedvig-Lindahl,hedviglindahl100.html">Lindahl</a>&nbsp;(1)</li>
<li><span class="stenoicon"><img alt='gelbe Karte' src='/resources/images/ticker_action_sprite.png' class='gelb'></span><a title="" href="/frankreich2019/Sportlerportraet-Jade-Moore,jademoore100.html">Moore</a>&nbsp;(2)</li>
</ul>
</div>
</div>
</div>
</div>
<div class="besvorkommnis stenobox small">
<h4>Bes. Vorkommnisse</h4>
<div class="teaser">
<div class="teaserpadding">
<div class="teasertext">
<ul>
<li>Rücknahme Tor (England) wegen Handspiels nach Videobeweis (34.)</li>
</ul>
</div>
</div>
</div>
</div>
<div class="ort stenobox module small">
<h4>Ort</h4>
<div class="teaser">
<div class="teaserpadding">
<div class="teasertext">
<ul>
<li>Nizza</li>
</ul>
</div>
</div>
</div>
</div>
<div class="stadion stenobox module small">
<h4>Stadion</h4>
<div class="teaser">
<div class="teaserpadding">
<div class="teasertext">
<ul>
<li><a target="blank" href="/frankreich2019/stadien/Nizza-Stade-de-Nice,nizza160.html" title="Infos zum Stadion">Allianz Riviera</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="zuschauer stenobox module small">
<h4>Zuschauer</h4>
<div class="teaser">
<div class="teaserpadding">
<div class="teasertext">
<ul>
<li>20316</li>
</ul>
</div>
</div>
</div>
</div>
<div class="schiedsrichter stenobox module small">
<h4>Schiedsrichter</h4>
<div class="teaser">
<div class="teaserpadding">
<div class="teasertext">
<ul>
<li>
Anastasia Pustowoitowa&nbsp;(Russland)</li>
</ul>
</div>
</div>
</div>
</div>
<div class="schiedsrichter stenobox module small">
<h4>
<a href="/frankreich2019/livetickerenglandschweden100.html" title="Ticker zum Nachlesen" >Ticker zum Nachlesen</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
</div>
</div>
</div>
</div>
</div>	<!-- Ende Con Copytext-Gesamt --><div class="con">
<div class="soforumContainer" data-params='[{"type": "thread/countitems/cmsid/05b6482a-7986-4cf0-ba49-bd0beed767af"}]'></div>
</div>
<div class="con">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="infokasten relatedbroadcast small">
<p>Dieses Thema im Programm:</p>
<h2>
Das Erste |
FIFA Frauen WM 2019 |
07.07.2019 | 16:40 Uhr</h2>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<p class="text small lastUpdate">Stand: 06.07.19 18:58 Uhr</p>
</div>
</div>
</div>
</div>
</div><!-- Ende SectionZ -->
<div class="section sectionC">
<div class="con">
<h2 class="conHeadline">
Videos</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li><a href="/frankreich2019/videos_audios/Die-schoensten-Tricks-bei-der-Frauen-WM,fifafrauenwm3438.html" title="Zum Video: Die schönsten Tricks bei der Frauen-WM"  >Die schönsten Tricks bei der Frauen-WM&nbsp;|&nbsp;<strong>video (01:16 min)</strong></a></li>
<li><a href="/frankreich2019/videos_audios/Oranje-Loewinnen-wollen-Topfavorit-USA-stoppen,fifafrauenwm3470.html" title="Zum Video: &#034;Oranje-Löwinnen&#034; wollen Topfavorit USA stoppen"  >"Oranje-Löwinnen" wollen Topfavorit USA stoppen&nbsp;|&nbsp;<strong>video (02:34 min)</strong></a></li>
<li><a href="/frankreich2019/videos_audios/Sofia-Jakobsson-gibt-alles-fuer-ihren-kleinen-Bruder,fifafrauenwm3384.html" title="Zum Video: Sofia Jakobsson gibt alles für ihren kleinen Bruder"  >Sofia Jakobsson gibt alles für ihren kleinen Bruder&nbsp;|&nbsp;<strong>video (01:55 min)</strong></a></li>
<li><a href="/frankreich2019/videos_audios/Wo-steht-der-deutsche-Frauen-Fussball,fifafrauenwm3394.html" title="Zum Video: Wo steht der deutsche Frauenfußball?"  >Wo steht der deutsche Frauenfußball?&nbsp;|&nbsp;<strong>video (11:07 min)</strong></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">
Weitere Informationen</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/frankreich2019/nachrichten/FIFA-Frauenfussball-WM-2019-UEFA-China-Millionen,fifafrauenwm3444.html" title="Zum Artikel: Frauenfußball-Förderung: UEFA kleckert, China klotzt" class="imglink" ><span class="icon icon_video"></span>
<img src="/frankreich2019/dfbteam1046_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Die deutsche Frauenfußball-Nationalspielerin Alexandra Popp (r.) im Duell mit der Chinesin Peng Han &copy; Witters Foto: Valeria Witters" title="Die deutsche Frauenfußball-Nationalspielerin Alexandra Popp (r.) im Duell mit der Chinesin Peng Han"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/frankreich2019/nachrichten/FIFA-Frauenfussball-WM-2019-UEFA-China-Millionen,fifafrauenwm3444.html" title="Zum Artikel: Frauenfußball-Förderung: UEFA kleckert, China klotzt"  >
<span>Frauenfußball-Förderung: UEFA kleckert, China klotzt
</a>
</h4>
<p class="teasertext ">
<a href="/frankreich2019/nachrichten/FIFA-Frauenfussball-WM-2019-UEFA-China-Millionen,fifafrauenwm3444.html" title="Zum Artikel: Frauenfußball-Förderung: UEFA kleckert, China klotzt"  >
Ein Onlineshopping-Gigant will im "Reich der Mitte" 130 Millionen Euro für den Frauenfußball ausgeben.
</a>&nbsp;|&nbsp;<strong><a href="/frankreich2019/nachrichten/FIFA-Frauenfussball-WM-2019-UEFA-China-Millionen,fifafrauenwm3444.html" title="Zum Artikel: Frauenfußball-Förderung: UEFA kleckert, China klotzt"  >mehr</a></strong>
</p>
</div>
</div>
<div class="box">
<div class="teaser" >
<h4 class="headline">
<a href="/frankreich2019/nachrichten/Jakobsson-Ein-Sieg-gegen-den-Seelenschmerz-,fifafrauenwm3260.html" title="Zum Artikel: Jakobsson: Ein Sieg gegen den Seelenschmerz "  >
<span>Jakobsson: Ein Sieg gegen den Seelenschmerz
</a>
</h4>
<p class="teasertext ">
<a href="/frankreich2019/nachrichten/Jakobsson-Ein-Sieg-gegen-den-Seelenschmerz-,fifafrauenwm3260.html" title="Zum Artikel: Jakobsson: Ein Sieg gegen den Seelenschmerz "  >
Die Angreiferin widmete den Sieg ihrem Bruder, der beinahe an einer Hirnblutung gestorben wäre.
</a>&nbsp;|&nbsp;<strong><a href="/frankreich2019/nachrichten/Jakobsson-Ein-Sieg-gegen-den-Seelenschmerz-,fifafrauenwm3260.html" title="Zum Artikel: Jakobsson: Ein Sieg gegen den Seelenschmerz "  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div><div class="con">
<h2 class="conHeadline">
News</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li><a href="/frankreich2019/nachrichten/index.html" title="Zum Artikel: Nachrichten - FIFA Frauen WM 2019"  >Nachrichten - FIFA Frauen WM 2019&nbsp;|&nbsp;<strong>mehr</strong></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">
Videos / Audios</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/frankreich2019/videos_audios/index.html" title="Zum Artikel: Alle Videos und Audios" class="imglink" >
<img src="/frankreich2019/fifafrauenwm1564_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,fullhd,portraits,portraitm,portraitl" alt="Giulia Gwinn bejubelt ihren Treffer zum 1:0 gegen China. &copy; Imago Foto: Jan Huebner" title="Giulia Gwinn bejubelt ihren Treffer zum 1:0 gegen China."  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/frankreich2019/videos_audios/index.html" title="Zum Artikel: Alle Videos und Audios"  >
<span>Alle Videos und Audios
</a>
</h4>
<p class="teasertext ">
<a href="/frankreich2019/videos_audios/index.html" title="Zum Artikel: Alle Videos und Audios"  >
Hier finden Sie alle Videos und Audios zur FIFA Frauen WM 2019.
</a>&nbsp;|&nbsp;<strong><a href="/frankreich2019/videos_audios/index.html" title="Zum Artikel: Alle Videos und Audios"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div></div><!-- Ende SectionC -->
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
Service
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="https://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="https://www.sportschau.de/sportschau-quiz-app100.html">Sportschau-Quiz-App</a></li>
<li><a href="https://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="https://www.sportschau.de/weitere/allgemein/whatsapp-154.html">News per WhatsApp</a></li>
<li><a href="https://www.sportschau.de/sprachsysteme/index.html">Sportschau in 100 Sekunden</a></li>
<li><a href="https://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="https://www.sportschau.de/sitemap/index.html">Sitemap</a></li>
<li><a href="/frankreich2019/rssfeeds/index.html">RSS Feeds</a></li>
<li><a href="https://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="https://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="https://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
sportschau.de
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="https://www.sportschau.de/ticker/index.html">LIVE</a></li>
<li><a href="https://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="https://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="https://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="https://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="https://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="https://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="https://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
Rundfunkanstalten
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="https://www.br.de/index.html">Bayerischer Rundfunk</a></li>
<li><a href="https://www.hessenschau.de/index.html">Hessischer Rundfunk</a></li>
<li><a href="https://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="https://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="https://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="https://www.rbb24.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="https://www.sr.de/sr/home/index.html">Saarländischer Rundfunk</a></li>
<li><a href="https://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="https://www1.wdr.de/index.html">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/de/">Deutsche Welle</a></li>
<li><a href="http://www.deutschlandradio.de/">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
Gemeinsame Programme
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="https://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/tv">ONE</a></li>
<li><a href="https://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="https://www.3sat.de/index.html">3sat</a></li>
<li><a href="https://www.arte.tv/de/">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="https://www.kika.de/index.html">Ki.Ka</a></li>
<li><a href="https://www.phoenix.de/content/phoenix/start">phoenix</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<li><a href="/frankreich2019/impressum/index.html">Impressum</a></li>
<li><a href="/frankreich2019/kontakt/index.html">Kontakt</a></li>
<li><a href="/frankreich2019/datenschutz/index.html">Datenschutzbestimmungen</a></li>
<li><a href="javascript:showCopyrights();" id="imagecopyright">Bildrechte</a></li>
</ul>
<p class="copy">&copy; Norddeutscher Rundfunk</p>
<a href="http://www.ard.de" class="logo"><img src="/resources/img/base/icon/ard_wse.png" title="LOGO" alt="LOGO"></a>
</div>
</div>
<!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
<!--/wrapper-->
</div>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('Schweden bezwingt England und feiert Rang drei'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '15'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[fifafrauenwm3468]',
4: '[' + encodeURIComponent('Schweden bezwingt England und feiert Rang drei') + ']',
5: '[05b6482a-7986-4cf0-ba49-bd0beed767af]',
6: '[' + encodeURIComponent('story') + ']',
7: '[' + encodeURIComponent('') + ']',
8: '[' + encodeURIComponent('daserste') + ']',
9: '1374',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2019-07-06T19:12:11') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('FIFA Frauen WM 2019| Frauen-WM| Frankreich| Fußball| Frauenfußball| ARD| DasErste| Sportschau| live| Stream| Livestream| 2019| Spiel um Platz 3| England| Schweden| Lindahl| Phil Neville') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: ''
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = 'daserste';
var pdt = '2019-07-06T19:12:11';
var sid = '1374';
var src = '';
var tags = 'FIFA Frauen WM 2019| Frauen-WM| Frankreich| Fußball| Frauenfußball| ARD| DasErste| Sportschau| live| Stream| Livestream| 2019| Spiel um Platz 3| England| Schweden| Lindahl| Phil Neville';
var uuid = '05b6482a-7986-4cf0-ba49-bd0beed767af';
var sophoraID = 'fifafrauenwm3468';
var pageTitle = 'Schweden bezwingt England und feiert Rang drei';
var objectType = 'story';
var atiLevel2 = '15';
var contentType = '';
var distribution = 'Web';
var sendungsbezug = 'Ja';
}
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
if(ndrEmbed.options.services['tracking'].accepted === false) {
window.setTimeout("getivw()", 1);
}
});
</script>
</body>
</html>