<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html lang="de" xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" prefix="og: http://ogp.me/ns#">
<!-- base_head -->
<head>

<title>Boom im Frauenfußball - ohne Deutschland? | Sportschau - Startseite - Nachrichten</title>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
<meta name="title" content="Boom im Frauenfußball - ohne Deutschland?" />
<meta property="og:title" content="Boom im Frauenfußball - ohne Deutschland?"/>
<meta name="description" content="60.000 Fans in Spanien, 40.000 in England - in Europa boomt der Frauenfußball. Und in Deutschland? Hierzulande soll die WM für Schwung sorgen. Das Nationalteam ist schon in die Offensive gegangen." />
<meta property="og:description" content="60.000 Fans in Spanien, 40.000 in England - in Europa boomt der Frauenfußball. Und in Deutschland? Hierzulande soll die WM für Schwung sorgen. Das Nationalteam ist schon in die Offensive gegangen." />
<meta property="og:image" content="https://fifafrauenwm.sportschau.de/frankreich2019/rekordspiel104_v-contentxl.jpg" />
<link rel="canonical" href="https://fifafrauenwm.sportschau.de/frankreich2019/nachrichten/Boom-im-Frauenfussball-ohne-Deutschland,fifafrauenwm1238.html" />
<meta name="keywords"  lang="de" content="FIFA Frauen WM 2019, Frauen-WM, Frankreich, Fußball, Frauenfußball, ARD, DasErste, Sportschau, live, Stream" />
<meta name="author" content="NDR" />
<meta name="generator" content="orig2" />
<meta name="robots" content="index, follow, noarchive" />
<meta name="language" content="de" />
<link rel="icon" href="/favicon.ico" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<meta name="msapplication-TileColor" content="#082e5f">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<link type="text/css" href="/resources/css/generated/frankreich2019_base.css" rel="stylesheet" media="screen" />
<link type="text/css" href="/resources/css/generated/frankreich2019_xs.css" rel="stylesheet" media="screen and (min-width: 0px) and (max-width: 479px)" />
<link type="text/css" href="/resources/css/generated/frankreich2019_s.css" rel="stylesheet" media="screen and (min-width: 480px) and (max-width: 767px)" />
<link type="text/css" href="/resources/css/generated/frankreich2019_m.css" rel="stylesheet" media="screen and (min-width: 768px) and (max-width: 1009px)" />
<link type="text/css" href="/resources/css/generated/frankreich2019_l.css" rel="stylesheet" media="screen and (min-width: 1010px) and (max-width: 1900px), print" />
<link type="text/css" href="/resources/css/generated/frankreich2019_xl.css" rel="stylesheet" media="screen and (min-width: 1901px)" />
<!--[if lte IE 8]>
<link type="text/css" href="/resources/css/generated/frankreich2019_l.css" rel="stylesheet" media="screen, print" />
<link type="text/css" rel="stylesheet" href="/resources/css/generated/frankreich2019_ie8.css" media="screen" />
<![endif]-->
<noscript>
<link rel="stylesheet" type="text/css" href="/resources/css/generated/frankreich2019_noscript.css" />
</noscript>
<link type="text/css" href="/resources/css/generated/frankreich2019_print.css" rel="stylesheet" media="print" />
<script type="text/javascript" src="/resources/js/baselib.js"></script>
<script type="text/javascript" src="/resources/js/functions.js"></script>
</head>
<body class="sportschau frankreich2019 article">
<div id="header">
<div class="wrapper">
<div class="section sectionA">
<div role="navigation" class="masternavi">
<a name="goToHead" class="hidden"></a>
<a href="#goToContent" class="hidden">Zum Inhalt</a>
<div class="mnHolder">
<a href="#" class="navtoggle" id="mainnavtoggle" data-rel="masternav">ARD Navigation <span class="icon arrow_down"></span>
</a>
<ul id="masternav">
<li class="ard">
<a class="home" href="http://ard.de/">ARD Home</a>
</li>
<li class="tagesschau">
<a href="http://www.tagesschau.de/">Nachrichten</a>
</li>
<li class="sportschau active">
<a href="http://www.sportschau.de/index.html">Sport</a>
</li>
<li class="boerse">
<a href="http://www.boerse.ard.de/">B&ouml;rse</a>
</li>
<li class="ratgeber">
<a href="http://www.ard.de/ratgeber/">Ratgeber</a>
</li>
<li class="wissen">
<a href="http://www.ard.de/wissen/">Wissen</a>
</li>
<li class="kultur">
<a href="http://www.ard.de/kultur/">Kultur</a>
</li>
<li class="kinder">
<a href="http://www.ard.de/kinder/">Kinder</a>
</li>
<li class="intern">
<a href="http://www.ard.de/die-ard/">Die ARD</a>
</li>
<li class="tv">
<a href="http://www.daserste.de/">Fernsehen</a>
</li>
<li class="radio">
<a href="http://www.ard.de/radio/">Radio</a>
</li>
<li class="ardmt">
<a href="http://www.ardmediathek.de/">ARD Mediathek</a>
</li>
</ul>
<div class="ardlogo">
<a href="http://ard.de/"></a>
</div>
<!-- ardLogo -->
</div>
<!-- mnHolder -->
</div>
<!-- masternavi -->
<div class="mnHolder">
<div role="banner" class="logo">
<a href="http://www.sportschau.de"><div class="logoimage"><img alt="Sportschau" title="Sportschau - Logo" src="/resources/img/sportschau/banner/logo_base.png" /></div></a>
<a href="/frankreich2019/index.html"><div class="logotext"><div class="name">FIFA FRAUEN WM 2019<sup class="trademark">TM</sup></div><div class="info"><div>07.06. - 07.07.</div><div>Frankreich</div></div></div></a>
</div><div role="search" class="searchBox">
<div class="searchToggle">
<a href="#" class="navtoggle" id="searchtoggle"
data-rel="searchform"> <img alt="Suche" title="Suchen"
src="/resources/img/base/icon/lupe_searchtoggle.png"><span
class="icon arrow_down"></span>
</a>
</div>
<form class="searchForm" id="searchform" action="/frankreich2019/suche185.html?subsite=frankreich2019 ">
<input class="searchInput" type="text" name="query" value="Suche in Startseite" />
<input type="hidden" name="subsite" value="frankreich2019 " />
<div class="searchSubmit">
<input type="image" src="/resources/img/base/icon/lupe_gross.png" alt="Lupe" title="Suchen">
</div>
</form>
</div>
<div role="navigation" class="subnavi">
<div class="menueToggle hasArrow collapsed">
<a href="" class="navtoggle" id="ressortnavtoggle"
data-rel="ressortnavi">Menü <span class="icon arrow_down"></span></a>
</div>
<ul class="ressorts" id="ressortnavi">
<li>
<span class="subressort collapsed ">
<a href="/frankreich2019/index.html" title="zur Startseite">Startseite</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/frankreich2019/live/index.html">Live</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/frankreich2019/socialstream/index.html">Social Stream</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/frankreich2019/radio_tv/index.html">TV</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/frankreich2019/videos_audios/index.html">Videos</a>
</span>
</li>
<li>
<span class="collapsed  subressort   active">
<a href="/frankreich2019/nachrichten/index.html">Nachrichten</a>
</span>
</li>
<li>
<span class="collapsed  subressort  hasArrow">
<a href="/frankreich2019/spielplan_ergebnisse/index.html">Spielplan</a>
<div class="collapseArrow"></div>
</span>
<ul class="subressorts">
<li><a href="/frankreich2019/spielplan_ergebnisse/index.html"> &Uuml;bersicht&nbsp;Spielplan</a></li>
<li><a href="/frankreich2019/spielplan_ergebnisse/torjaegerinnen/index.html">Torjägerinnen</a></li>
<li><a href="/frankreich2019/spielplan_ergebnisse/karten/index.html">Karten</a></li>
<li><a href="/frankreich2019/spielplan_ergebnisse/sperren/index.html">Sperren</a></li>
<li><a href="/frankreich2019/spielplan_ergebnisse/historischeergebnisse/index.html">Historische Ergebnisse</a></li>
</ul>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/frankreich2019/deutschesteam/index.html">Deutsches Team</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/frankreich2019/mannschaften/index.html">Mannschaften</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/frankreich2019/stadien/index.html">Stadien</a>
</span>
</li>
<li>
<span class="collapsed  subressort  ">
<a href="/frankreich2019/geschichte/index.html">Geschichte</a>
</span>
</li>
</ul>
</div>
</div>
<!-- mnHolder -->
</div>
</div>
</div><div id="content">
<div class="wrapper" role="main">
<a name="goToContent" class="hidden"></a>
<div class='section sectionZ sectionArticle'>
<div class="con">
<div class="modCon">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="mediaCon">
<div class="video_audio">
<img width="184" height="104" src="https://www.ndr.de/fernsehen/screenshot677496_v-einspaltig.jpg" alt="Bundestrainerin Martina Voss-Tecklenburg im Sportschau-Interview.  " title="Bundestrainerin Martina Voss-Tecklenburg im Sportschau-Interview."   width=0 height=0 style='display:none' />
<iframe
id="pp_fifafrauenwm1034"
width="100%"
height="100%"
frameborder="0"
style="display: block;"
webkitAllowFullScreen
mozallowfullscreen
allowFullScreen
src="/frankreich2019/nachrichten/fifafrauenwm1034-ardplayer_image-57ec255e-4fb7-41b8-a868-45baa8264bcc_theme-sportevents.html"
></iframe>
<div class="teaser">
<div class="mediaCon ">
<div class="mediaInfo">
<p class="infotext">
00:59 min
| 08.06.2019
| Das Erste
</p>
<h2 class="headline">Voss-Tecklenburg: "Emotionen schüren und nutzen"</h2>
<p class="teasertext">Das Interesse am Frauenfußball ist in Deutschland rückläufig. Die neue Bundestrainerin Martina Voss-Tecklenburg hofft, dass die WM ihren Sport wieder mehr in den Fokus rückt.</p>
</div>
</div>
</div>
</div>
</div>
<h1 class="headline small">Boom im Frauenfußball - ohne Deutschland?</h1>
<p class="autor small">von Florian Neuhauss, sportschau.de</p>
<div class="modSharing">
<div class="fixedSharingContainer small">
<div class="shareCon">
<div class="sharetoggle off">
<span class="icon icon_toggle"></span>
</div>
<ul class="shares">
<li><a target="_blank" title="Bei Facebook empfehlen (Anmeldung erforderlich)" href="//de.facebook.com/sharer.php?u=https%3A%2F%2Ffifafrauenwm.sportschau.de%2Ffrankreich2019%2Fnachrichten%2FBoom-im-Frauenfussball-ohne-Deutschland%2Cfifafrauenwm1238.html&t=Boom+im+Frauenfu%C3%9Fball+-+ohne+Deutschland%3F">
<span class="icon icon_facebook"></span></a>
</li>
<li><a target="_blank" title="Bei Twitter empfehlen (Anmeldung erforderlich)" href="//twitter.com/home?status=https%3A%2F%2Ffifafrauenwm.sportschau.de%2Ffrankreich2019%2Fnachrichten%2FBoom-im-Frauenfussball-ohne-Deutschland%2Cfifafrauenwm1238.html">
<span class="icon icon_twitter"></span></a>
</li>
<li>
<a title="Via E-Mail empfehlen" href="mailto:?subject=Linktipp:+Boom+im+Frauenfu%C3%9Fball+-+ohne+Deutschland%3F&body=Linktipp:+Boom+im+Frauenfu%C3%9Fball+-+ohne+Deutschland%3F%0AURL:+https%3A%2F%2Ffifafrauenwm.sportschau.de%2Ffrankreich2019%2Fnachrichten%2FBoom-im-Frauenfussball-ohne-Deutschland%2Cfifafrauenwm1238.html%0A">
<span class="icon icon_kontakt"></span>
</a>
</li>
<li>
<a href="#" class="to_whatsapp">
<span class="icon icon_print"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
<p class="text small"><strong>60.000 Fans in Spanien, 40.000 in England - in Europa boomt der Frauenfußball. Und in Deutschland? Hierzulande soll die WM für Schwung sorgen. Das Nationalteam ist schon in die Offensive gegangen.</strong></p>
<p class="text small">Weltrekord! Stolz meldeten die Frauen von Atletico Madrid kürzlich 60.739 Zuschauer beim Ligaspiel gegen den FC Barcelona. Auch in Italien wurde bei der Partie Juventus Turin - ACF Florenz gerade die Bestmarke mit 39.027 Stadionbesuchern nach oben geschraubt. 25.907 Fans beim Duell des französischen Dauermeisters Olympique Lyon gegen Paris Saint-Germain Mitte April dieses Jahres bedeuteten ebenfalls nationalen Bestwert. Zum FA-Cup-Finale der Ladies von Manchester City gegen West Ham United kamen Anfang Mai 43.264 Zuschauer ins Wembley-Stadion, in England gibt es mittlerweile sogar eine reine Profiliga. Und ihr Länderspiel in Schweden im April wird die deutsche Nationalmannschaft nicht nur wegen des 2:1-Sieges nicht so schnell vergessen, sondern weil die 25.882 Fans auf den Rängen in Solna für eine unvergessliche Atmosphäre sorgten.</p>
<p class="text small">"Wir erleben gerade eine unglaublich aufregende Zeit für den Frauenfußball, mit dem wohl größten paneuropäischen Interesse, was man bisher gesehen hat, und das Highlight des Jahres steht noch aus - die FIFA Frauen-Weltmeisterschaft in Frankreich", sagte Nadine Keßler sportschau.de. Die UEFA-Abteilungsleiterin Frauenfußball fügte zufrieden hinzu: "Die Sichtbarkeit unseres Sports hat bedeutend zugenommen, und dies spiegelt sich auch in steigenden Zuschauerzahlen auf Landesebene wider."</p>
<h4 class="subtitle small">"Wo sind die Leute von damals hin?"</h4><div class="infokasten small boxB ">
<h3 class="ressort">Weitere Informationen</h3>
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/frankreich2019/geschichte/Boeses-Erwachen-aus-dem-Sommermaerchen,wmdeutschland104.html" title="Zum Artikel: Böses Erwachen aus dem Sommermärchen" class="imglink" ><span class="icon icon_video"></span>
<img src="/fifafrauenwm/geschichte/dfbteam428_v-zweispaltig.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgalerie329,contentxl" alt="Frust bei den deutschen Fußballerinnen nach dem Aus im WM-Viertelfinale 2011 &copy; picture-alliance/sampics " title="Frust bei den deutschen Fußballerinnen nach dem Aus im WM-Viertelfinale 2011"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/frankreich2019/geschichte/Boeses-Erwachen-aus-dem-Sommermaerchen,wmdeutschland104.html" title="Zum Artikel: Böses Erwachen aus dem Sommermärchen"  >
<span>Böses Erwachen aus dem Sommermärchen
</a>
</h4>
<p class="teasertext ">
<a href="/frankreich2019/geschichte/Boeses-Erwachen-aus-dem-Sommermaerchen,wmdeutschland104.html" title="Zum Artikel: Böses Erwachen aus dem Sommermärchen"  >
Deutschland verpasste bei der Heim-WM 2011 den erhofften Titel-Hattrick. Bereits im Viertelfinale war Endstation. Die DFB-Auswahl unterlag dem späteren Weltmeister Japan.
</a>&nbsp;|&nbsp;<strong><a href="/frankreich2019/geschichte/Boeses-Erwachen-aus-dem-Sommermaerchen,wmdeutschland104.html" title="Zum Artikel: Böses Erwachen aus dem Sommermärchen"  >mehr</a></strong>
</p>
</div>
</div>
<p class="text small">Dass die deutschen Frauen so sehr von der Atmosphäre in Schweden schwärmten, kam allerdings nicht von ungefähr. Sie sind den Zuspruch einfach nicht mehr gewöhnt. In den meisten Bundesligaspielen ist die Kulisse nicht mal vierstellig, die Zuschauerzahlen sind enttäuschend. Der Olympia-Sieg 2016 hat keinen Boom ausgelöst. Die Heim-WM 2011 ist längst vergessen. "Damals waren beim Eröffnungsspiel 70.000 Zuschauer. Heute kommen kaum mal 2.000", berichtete Nationalmannschaftskapitänin <a href="/frankreich2019/Sportlerportraet-Alexandra-Popp,alexandrapopp100.html" title="Zum Artikel: Alexandra Popp"  >Alexandra Popp</a> vom VfL Wolfsburg. Der erneute Doublesieger lockt mit einem Schnitt von knapp 1.700 sogar noch die meisten Fans in Deutschland an. Aber: "Wir fragen uns schon manchmal, wo die Leute von damals hin sind."</p>
<h4 class="subtitle small">4.804 Zuschauer beim Heimdebüt von "MVT"</h4>
<p class="text small">Das DFB-Pokalfinale stellt die jährliche Ausnahme dar. Beim 4:1-Erfolg der "Wölfinnen" gegen Freiburg waren nun 17.048 Zuschauer in Köln dabei. Mehr als in so manchem Jahr zuvor, aber weit von den 26.282 Fans bei der Premiere vor neun Jahren entfernt, als sich der FCR Duisburg und der USV Jena gegenüberstanden. Zum Heimdebüt von <a href="/frankreich2019/nachrichten/FIFA-Frauen-WM-2019-Voss-Tecklenburg-Portraet,fifafrauenwm1068.html" title="Zum Artikel: Voss-Tecklenburg: Ehrgeizig, mutig, konsequent"  ><span class="icon icon_video"></span>Martina Voss-Tecklenburg</a> kamen, nur wenige Tage nach dem Highlight in Schweden, gerade einmal 4.804 Fans ins Paderborner Stadion.</p>
<h4 class="subtitle small">UEFA investiert in Europas Frauenfußball</h4>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img src="/niederlande2017/nadinekessler108_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Nadine Keßler &copy; Florian Neuhauss Foto: Florian Neuhauss" title="Nadine Keßler"  class="img resize" />
<div class="mediaInfo"><p class="infotext">Nadine Keßler ist bei der UEFA mittlerweile Abteilungsleiterin Frauenfußball.</p></div>
</div>
</div><p class="text small">Mitte Mai präsentierte die UEFA im Rahmen des Champions-League-Finales in Budapest eine groß angelegte Strategie, um den Frauenfußball in Europa weiter nach vorne zu bringen. "Zeit zu handeln" heißt die bis 2024 ausgelegte "Roadmap" mit fünf Hauptprioritäten und Zielen. Innerhalb der kommenden fünf Jahre soll sich die Zahl der aktiven Spielerinnen aller Altersgruppen im UEFA-Bereich verdoppeln. Auch die "Königsklasse" und die Europameisterschaft sollen umgestaltet werden, um so auch den kommerziellen Wert zu erhöhen. Präsident Aleksander Ceferin kündigte "bedeutende Investitionen" an, weil die UEFA die Pflicht habe, "den Frauenfußball zu stärken".</p>
<p class="text small">Die ehemalige Weltfußballerin und Nationalspielerin Keßler hat den deutschen Fußball natürlich nach wie vor sehr genau im Blick und sieht "speziell in der Frauenbundesliga große Potenziale, die es auszuschöpfen gilt". Die Sichtbarkeit der Liga müsse erhöht werden, der Wettbewerb noch näher an die Fans gebracht und bereits vorhandende Strukturen weiter professionalisiert werden. "Ich hoffe, dass das gesamte Land im Sommer begeistert mitfiebern wird und die Frauen-WM damit ein Ereignis wird, das ganz Deutschalnd betrifft", meinte die 31-Jährige.</p>
<h4 class="subtitle small">Frauenfußballspiele als Event</h4>
<p class="text small">Beim Gedanken an die Heim-WM und die Unterstützung der Fans bekommt <a href="/frankreich2019/Sportlerportraet-Lena-Goessling,lenagoessling100.html" title="Zum Artikel: Lena Goeßling"  >Lena Goeßling</a> "immer noch Gänsehaut. Im ganzen Land herrschte eine Rieseneuphorie, die ich bis zu diesem Zeitpunkt noch nicht erlebt hatte." Popp stellt fest: "Leider hielt der Boom nicht an." Doch spätestens mit dem Antritt von Voss-Tecklenburg hat sich der DFB dieses Problems wieder mit Vehemenz angenommen. "Wir sind uns im DFB der Situation bewusst. Die anderen Länder haben Events aus ihren Spielen gemacht", erklärte "MVT", die bei der <a href="/frankreich2019/nachrichten/FIFA-Frauen-WM-2019-WM-Generalprobe-geglueckt-DFB-Frauen-besiegen-Chile,fifafrauenwm1212.html" title="Zum Artikel: WM-Generalprobe geglückt: DFB-Frauen besiegen Chile"  ><span class="icon icon_video"></span>Generalprobe gegen Chile</a> am Feiertag auf ein volles Haus in Regensburg hoffte. 15.000 wurden es zwar nicht, die 10.135 Zuschauer waren aber fast so viele, wie beim ersten Länderspiel der Bundestrainerin, als Deutschland vor 10.238 Fans in Laval bei WM-Gastgeber Frankreich mit 1:0 gewann. "Das war eine tolle Kulisse", freute sich Voss-Tecklenburg. Kapitänin Popp fügte hinzu: "So macht Fußball viel mehr Spaß."</p>
<h4 class="subtitle small">"Die Nationalmannschaft ist das Zugpferd"</h4>
<div class="mediaCon mediaLeft small">
<div class="media mediaA">
<img src="/frankreich2019/deutschesteam/fifafrauenwm1038_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Sportschau-Frauenfußball-Expertin Nia Künzer &copy; imago/Huebner Foto: Hufnagel" title="Sportschau-Frauenfußball-Expertin Nia Künzer"  class="img resize" />
<div class="mediaInfo"><p class="infotext">Freut sich auf eine &#034;tolle WM&#034;: ARD-Frauenfußball-Expertin Nia Künzer.</p></div>
</div>
</div><p class="text small">Nia Künzer will ohnehin nicht von einem Akzeptanz-Problem sprechen: "Mit dem Wort Problem habe ich grundsätzlich ein Problem. Der Frauenfußball hat sich in Deutschland toll entwickelt. Andere Länder haben jetzt Ausrufezeichen gesetzt. Und in Deutschland müssen alle Akteure zusammenarbeiten. Dabei ist die Nationalmannschaft das Zugpferd." Die Weltmeisterschaft könne nun für einen neuen Schub sorgen. "Ich bin mir sicher, dass das eine tolle WM wird, mit einem tollen Gastgeber und attraktiven Spielen", erklärte die ARD-Frauenfußball-Expertin. "Die Olympia-Quali ist eine richtige Aufgabe, aber zugleich auch das Minimalziel. Wenn das Team weit kommt, könnte das in Deutschland wieder etwas auslösen."</p>
<h4 class="subtitle small">Voss-Tecklenburgs Team geht in die Offensive</h4>
<p class="text small">Dank eines Werbespots, den die DFB-Frauen zusammen mit einem Sponsor gedreht haben, ist es ihnen gelungen, schon im Vorfeld der WM ein Ausrufezeichen zu setzen. Darin spielen sie mit Vorurteilen und nehmen sich auch selbst auf die Schippe. Für Sätze wie "Wir brauchen keine Eier, wir haben Pferdeschwänze" oder "Wir spielen für eine Nation, die unsere Namen nicht kennt" wurden die Spielerinnen besonders im Internet gefeiert. Über 480.000 Aufrufe hatte das Video allein bei Youtube. Die lange vermisste Aufmerksamkeit - da war sie plötzlich. Und viele, die sonst noch gar nichts von der WM mitbekommen hätten, wussten auf einmal Bescheid. Fehlt also "nur noch" ein erfolgreiches Turnier. Für die Bundestrainerin ist klar: "Die WM wird absolut stimmungsvoll, es sind viele Frauenfußball-begeisterte Länder dabei. Für uns ist es die große Chance, die rückläufige Resonanz im deutschen Frauenfußball zu verändern. Dafür müssen wir mit unseren Erfolgen Emotionen schüren und die für uns nutzen."</p>
<p><div class="optinembed small" data-type="youtube" data-url='https://www.youtube.com/watch?v=KYIrYY7a8G8'></div></p>
</div>
</div>
</div>
</div>
</div>	<!-- Ende Con Copytext-Gesamt -->
<div class="con">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<div class="infokasten relatedbroadcast small">
<p>Dieses Thema im Programm:</p>
<h2>
Das Erste |
FIFA Frauen WM 2019 |
08.06.2019 | 16:00 Uhr</h2>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<div class="mod modA modParagraph">
<div class="boxCon">
<div class="box">
<p class="text small lastUpdate">Stand: 05.06.19 09:32 Uhr</p>
</div>
</div>
</div>
</div>
</div><!-- Ende SectionZ -->
<div class="section sectionC">
<div class="con">
<h2 class="conHeadline">
Videos</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/frankreich2019/videos_audios/Voss-Tecklenburg-nach-Chile-Sieg-zufrieden,fifafrauenwm1222.html" title="Zum Video: Voss-Tecklenburg nach Chile-Sieg zufrieden" class="imglink" ><span class="icon icon_video"></span>
<img src="/frankreich2019/deutschesteam/fifafrauenwm1216_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Bundestrainerin Martina Voss-Tecklenburg (M.) gratuliert Torschützin Carolin Simon &copy; imago images / Kirchner-Media " title="Bundestrainerin Martina Voss-Tecklenburg (M.) gratuliert Torschützin Carolin Simon"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/frankreich2019/videos_audios/Voss-Tecklenburg-nach-Chile-Sieg-zufrieden,fifafrauenwm1222.html" title="Zum Video: Voss-Tecklenburg nach Chile-Sieg zufrieden"  >
<span>Voss-Tecklenburg nach Chile-Sieg zufrieden
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">
Weitere Informationen</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/frankreich2019/deutschesteam/Spaetzuenderin-und-Strategin-Lena-Goessling,fifafrauenwm1060.html" title="Zur Bildgalerie: Spätzünderin und Strategin: Lena Goeßling" class="imglink" ><span class="icon icon_gallery"></span>
<img src="/niederlande2017/goessling258_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Die deutsche Frauenfußball-Nationalspielerin Lena Goeßling &copy; picture alliance/GES/Markus Gilliar Foto: Markus Gilliar" title="Die deutsche Frauenfußball-Nationalspielerin Lena Goeßling"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/frankreich2019/deutschesteam/Spaetzuenderin-und-Strategin-Lena-Goessling,fifafrauenwm1060.html" title="Zur Bildgalerie: Spätzünderin und Strategin: Lena Goeßling"  >
<span>Spätzünderin und Strategin: Lena Goeßling
</a>
</h4>
<p class="teasertext ">
<a href="/frankreich2019/deutschesteam/Spaetzuenderin-und-Strategin-Lena-Goessling,fifafrauenwm1060.html" title="Zur Bildgalerie: Spätzünderin und Strategin: Lena Goeßling"  >
Die Karriere von Lena Goeßling in Bildern.
</a>&nbsp;|&nbsp;<strong><a href="/frankreich2019/deutschesteam/Spaetzuenderin-und-Strategin-Lena-Goessling,fifafrauenwm1060.html" title="Zur Bildgalerie: Spätzünderin und Strategin: Lena Goeßling"  >bildergalerie</a></strong>
</p>
</div>
</div>
<div class="box">
<div class="teaser" >
<h4 class="headline">
<a href="/frankreich2019/nachrichten/FIFA-Frauen-WM-2019-Alexandra-Popp-Leitwoelfin-Kapitaenin-DFB-Frauen-Team,fifafrauenwm1048.html" title="Zum Artikel: Alex Popp: Zur &#034;Leitwölfin&#034; des DFB-Teams gereift"  >
<span>Alex Popp: Zur "Leitwölfin" des DFB-Teams gereift
</a>
</h4>
</div>
</div>
<div class="box">
<div class="teaser" >
<h4 class="headline">
<a href="/frankreich2019/nachrichten/FIFA-Frauen-WM-2019-Voss-Tecklenburg-Portraet,fifafrauenwm1068.html" title="Zum Artikel: Voss-Tecklenburg: Ehrgeizig, mutig, konsequent"  >
<span>Voss-Tecklenburg: Ehrgeizig, mutig, konsequent
</a>
</h4>
</div>
</div>
</div>
</div>
</div>
</div><div class="con">
<h2 class="conHeadline">
News</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser">
<div class="linklist">
<ul class="list">
<li><a href="/frankreich2019/nachrichten/index.html" title="Zum Artikel: Nachrichten - FIFA Frauen WM 2019"  >Nachrichten - FIFA Frauen WM 2019&nbsp;|&nbsp;<strong>mehr</strong></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="con">
<h2 class="conHeadline">
Videos / Audios</h2>
<div class="modCon">
<div class="mod modA ">
<div class="boxCon">
<div class="box">
<div class="teaser" >
<div class="mediaCon">
<div class="media mediaA">
<a href="/frankreich2019/videos_audios/index.html" title="Zum Artikel: Alle Videos und Audios" class="imglink" >
<img src="/frankreich2019/deutschesteam/fifafrauenwm996_v-ardteaserwidescreen.jpg" data-type="contentwidescreen,ardteaserwidescreen,zweispaltig,ardgrosswidescreen,ardgalerie,ardgrosswidescreen329,ardteaserwidescreen329,ardgalerie329,contentxl,portraits,portraitm,portraitl" alt="Die deutsche Nationalspielerin Alexandra Popp &copy; picture alliance/dpa Foto: Thomas Eisenhuth" title="Die deutsche Nationalspielerin Alexandra Popp"  class="img resize" />
</a>
</div>
</div>
<h4 class="headline">
<a href="/frankreich2019/videos_audios/index.html" title="Zum Artikel: Alle Videos und Audios"  >
<span>Alle Videos und Audios
</a>
</h4>
<p class="teasertext ">
<a href="/frankreich2019/videos_audios/index.html" title="Zum Artikel: Alle Videos und Audios"  >
Hier finden Sie alle Videos und Audios zur FIFA Frauen WM 2019.
</a>&nbsp;|&nbsp;<strong><a href="/frankreich2019/videos_audios/index.html" title="Zum Artikel: Alle Videos und Audios"  >mehr</a></strong>
</p>
</div>
</div>
</div>
</div>
</div>
</div></div><!-- Ende SectionC -->
</div>
</div>
<div id="footer">
<div class="wrapper" role="navigation">
<div class="section sectionA">
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
Service
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="https://www.sportschau.de/allgemein/smartphoneapp/app112.html">Sportschau-App</a></li>
<li><a href="https://www.sportschau.de/sportschau-quiz-app100.html">Sportschau-Quiz-App</a></li>
<li><a href="https://www.sportschau.de/socialmedia/socialmediaindex100.html">Social Media</a></li>
<li><a href="https://www.sportschau.de/weitere/allgemein/whatsapp-154.html">News per WhatsApp</a></li>
<li><a href="https://www.sportschau.de/sprachsysteme/index.html">Sportschau in 100 Sekunden</a></li>
<li><a href="https://www.sportschau.de/kompakt132.html">Sportschau kompakt</a></li>
<li><a href="https://www.sportschau.de/sitemap/index.html">Sitemap</a></li>
<li><a href="/frankreich2019/rssfeeds/index.html">RSS Feeds</a></li>
<li><a href="https://www.sportschau.de/allgemein/newsletter/mobilnewsletterrssindex100.html">Newsletter</a></li>
<li><a href="https://www.sportschau.de/sendung/sportschausendungindex100.html">Infos zur Sendung</a></li>
<li><a href="https://www.sportschau.de/sendung/epgsportimfernsehen102.html">Sport im Fernsehen</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
sportschau.de
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="https://www.sportschau.de/ticker/index.html">LIVE</a></li>
<li><a href="https://www.sportschau.de/fussball/index.html">Fußball</a></li>
<li><a href="https://www.sportschau.de/formel1/index.html">Formel 1</a></li>
<li><a href="https://www.sportschau.de/weitere/index.html">Mehr Sport</a></li>
<li><a href="https://www.sportschau.de/ergebnisse_tabellen/index.html">Ergebnisse</a></li>
<li><a href="https://www.sportschau.de/video/index.html">Videos</a></li>
<li><a href="https://www.sportschau.de/sendung/tdm/index.html">Tor des Monats</a></li>
<li><a href="https://www.sportschau.de/sendung/index.html">Sendung</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
Rundfunkanstalten
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="https://www.br.de/index.html">Bayerischer Rundfunk</a></li>
<li><a href="https://www.hessenschau.de/index.html">Hessischer Rundfunk</a></li>
<li><a href="https://www.mdr.de/index.html">Mitteldeutscher Rundfunk</a></li>
<li><a href="https://www.ndr.de/">Norddeutscher Rundfunk</a></li>
<li><a href="https://www.radiobremen.de/">Radio Bremen</a></li>
<li><a href="https://www.rbb24.de/">Rundfunk Berlin-Brandenburg</a></li>
<li><a href="https://www.sr.de/sr/home/index.html">Saarländischer Rundfunk</a></li>
<li><a href="https://www.swr.de/">Südwestrundfunk</a></li>
<li><a href="https://www1.wdr.de/index.html">Westdeutscher Rundfunk</a></li>
<li><a href="http://www.dw.com/de/">Deutsche Welle</a></li>
<li><a href="http://www.deutschlandradio.de/">Deutschlandradio</a></li>
</ul>
</div>
<div class="unitD">
<h3 class="hasArrow" style="position: static; cursor: default;">
Gemeinsame Programme
<div class="collapseArrow" style="display: none;"></div>
</h3>
<ul>
<li><a href="https://www.daserste.de/">Das Erste</a></li>
<li><a href="http://one.ard.de/tv">ONE</a></li>
<li><a href="https://programm.tagesschau24.de/">tagesschau24</a></li>
<li><a href="https://www.3sat.de/index.html">3sat</a></li>
<li><a href="https://www.arte.tv/de/">arte</a></li>
<li><a href="https://www.funk.net/">funk</a></li>
<li><a href="https://www.kika.de/index.html">Ki.Ka</a></li>
<li><a href="https://www.phoenix.de/content/phoenix/start">phoenix</a></li>
</ul>
</div>
<div class="foot">
<ul class="help">
<li><a href="/frankreich2019/impressum/index.html">Impressum</a></li>
<li><a href="/frankreich2019/kontakt/index.html">Kontakt</a></li>
<li><a href="/frankreich2019/datenschutz/index.html">Datenschutzbestimmungen</a></li>
<li><a href="javascript:showCopyrights();" id="imagecopyright">Bildrechte</a></li>
</ul>
<p class="copy">&copy; Norddeutscher Rundfunk</p>
<a href="http://www.ard.de" class="logo"><img src="/resources/img/base/icon/ard_wse.png" title="LOGO" alt="LOGO"></a>
</div>
</div>
<!-- Section-->
<a href="#goToHead" class="hidden">Zum Anfang</a>
</div>
<!--/wrapper-->
</div>
<script type='text/javascript'>
if (typeof ATInternet != 'undefined') {
// Pfad ohne Dateinamen
path = window.location.pathname.substring(0, window.location.pathname.lastIndexOf('/') + 1);
// Einzelne Pfadebenen
pathArray = path.split( '/' );
if (pathArray[2] === undefined) pathArray[2] = "";
if (pathArray[3] === undefined) pathArray[3] = "";
var atiTag = new ATInternet.Tracker.Tag({'site': 595937});
atiTag.page.set({
name: encodeURIComponent('Boom im Frauenfußball - ohne Deutschland?'),
chapter1: encodeURIComponent(pathArray[1]),
chapter2: encodeURIComponent(pathArray[2]),
chapter3: encodeURIComponent(pathArray[3]),
level2: '15'
});
atiTag.customVars.set({
site: {
1: '[' + encodeURIComponent(document.referrer) + ']',
2: '[' + encodeURIComponent(document.location.href) + ']',
3: '[fifafrauenwm1238]',
4: '[' + encodeURIComponent('Boom im Frauenfußball - ohne Deutschland?') + ']',
5: '[1d695952-0eda-4e78-8b67-3e7d7f023186]',
6: '[' + encodeURIComponent('story') + ']',
7: '[' + encodeURIComponent('') + ']',
8: '[' + encodeURIComponent('daserste') + ']',
9: '1374',
10: '',
11: '[' + encodeURIComponent(document.location.pathname) + ']',
12: '', // App-Version
13: '[' + encodeURIComponent('2019-06-05T10:06:53') + ']',
14: '[Web]',
15: '[' + encodeURIComponent('FIFA Frauen WM 2019| Frauen-WM| Frankreich| Fußball| Frauenfußball| ARD| DasErste| Sportschau| live| Stream| Livestream| 2019') + ']',
16: '', //Darstellungsgroesse
17: '[Ja]', //Sendungsbezug
18: '[NDR]', // Ersteller
19: '',
20: ''
}
});
atiTag.dispatch();
var atilevel1 = '595937';
var bra = 'daserste';
var pdt = '2019-06-05T10:06:53';
var sid = '1374';
var src = '';
var tags = 'FIFA Frauen WM 2019| Frauen-WM| Frankreich| Fußball| Frauenfußball| ARD| DasErste| Sportschau| live| Stream| Livestream| 2019';
var uuid = '1d695952-0eda-4e78-8b67-3e7d7f023186';
var sophoraID = 'fifafrauenwm1238';
var pageTitle = 'Boom im Frauenfußball - ohne Deutschland?';
var objectType = 'story';
var atiLevel2 = '15';
var contentType = '';
var distribution = 'Web';
var sendungsbezug = 'Ja';
}
</script>
<!--  IVW SZMnG Tag -->
<script type="text/javascript">
$(document).ready(function() {
if(ndrEmbed.options.services['tracking'].accepted === false) {
window.setTimeout("getivw()", 1);
}
});
</script>
</body>
</html>